incmplt
フォロー

あ~v1.4.5のノートに「Note: It is recommended to upgrade straight to 1.4.6」ってあるから、v1.4.6を使えということか。テスト環境でアップデートしてみますかね。

ログインして会話に参加
mstdn.jp

Mastodon日本鯖です.