Follow

さくらクラウド勢、ポスグレ上げるときに「 /usr/bin/psql がすでに存在しており、シンボリックリンクファイルではありません」のエラー出てませんか。これ見落とすと十日町のハルさんの記事みたいにインストールしたはずのpsqlが古いままだった、ってことになる

· SubwayTooter · 0 · 4 · 2
Sign in to participate in the conversation
mstdn.jp

Mastodon日本鯖です.